[pcre-dev] [Bug 2480] Heap buffer overflow vulnerability in …

Top Page

Reply to this message
Author: admin
Date:  
To: pcre-dev
Subject: [pcre-dev] [Bug 2480] Heap buffer overflow vulnerability in GETCHARLEN() (pcre2_match.c)
https://bugs.exim.org/show_bug.cgi?id=2480

clickwithsk@??? changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
           Hardware|x86                         |x86-64
                 CC|                            |clickwithsk@???


--
You are receiving this mail because:
You are on the CC list for the bug.