[exim-dev] [Bug 1073] Exim fails to build with older PCRE ve…

Top Page

Reply to this message
Author: Nigel Metheringham
Date:  
To: exim-dev
Subject: [exim-dev] [Bug 1073] Exim fails to build with older PCRE versions
------- You are receiving this mail because: -------
You are on the CC list for the bug.

http://bugs.exim.org/show_bug.cgi?id=1073




--- Comment #3 from Nigel Metheringham <nigel@???> 2011-01-26 11:29:22 ---
For accuracy, RHEL 4.7 actually has pcre-4.5-4.el4_6.6
The first report typoed the version number.

Even so, its not fresh, and RHEL 4 is still in support.


--
Configure bugmail: http://bugs.exim.org/userprefs.cgi?tab=email