[exim] PCRE_PRERELEASE

Top Page

Reply to this message
Author: Neil Youngman
Date:  
To: exim-users
Subject: [exim] PCRE_PRERELEASE
Exim 4.74 won't build on RHEL4 because RHEL 4 is on PCRE version 3.5 and that doesn't define PCRE_PRERELEASE.

Neil Youngman