[pcre-dev] [Bug 2728] exim-4.94.2: build failure with opend…

Top Page

Reply to this message
Author: admin
Date:  
To: pcre-dev
Subject: [pcre-dev] [Bug 2728] exim-4.94.2: build failure with opendmarc-1.4.0
https://bugs.exim.org/show_bug.cgi?id=2728

--- Comment #11 from Heiko Schlittermann <hs@???> ---
I added a DMARC_API option to EDITME and a conditional build. See the branch
fix/2728-opendmarc

--
You are receiving this mail because:
You are on the CC list for the bug.