[pcre-dev] [Bug 1498] AUTH GSSAPI does not work with cross-r…

Top Page

Reply to this message
Author: admin
Date:  
To: pcre-dev
Subject: [pcre-dev] [Bug 1498] AUTH GSSAPI does not work with cross-realm
https://bugs.exim.org/show_bug.cgi?id=1498

jgh128exim <jgh128exim@???> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |pcre-dev@???


--- Comment #8 from jgh128exim <jgh128exim@???> ---
[INVALID]

--
You are receiving this mail because:
You are on the CC list for the bug.