[pcre-dev] [Bug 2482] Heap buffer overflow vulnerability in …

Top Page

Reply to this message
Author: admin
Date:  
To: pcre-dev
Subject: [pcre-dev] [Bug 2482] Heap buffer overflow vulnerability in GETCHARINCTEST() (pcre2_match.c)
https://bugs.exim.org/show_bug.cgi?id=2482

Philip Hazel <ph10@???> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED
         Resolution|---                         |INVALID


--
You are receiving this mail because:
You are on the CC list for the bug.