[pcre-dev] [Bug 2469] Portability fix for secure_getenv usag…

Top Page

Reply to this message
Author: admin
Date:  
To: pcre-dev
Subject: [pcre-dev] [Bug 2469] Portability fix for secure_getenv usage
https://bugs.exim.org/show_bug.cgi?id=2469

--- Comment #4 from Zoltan Herczeg <hzmester@???> ---
The MAP_REMAPDUP seems NetBSD specific, but it looks interesting since no
backup file is needed. Will it be supported by Linux?

--
You are receiving this mail because:
You are on the CC list for the bug.